Endian Bugtracker
Endian Issue Tracker





Please see now our new Bugtracker system: JIRA








View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0004568Endian FirewallKernelpublic2013-09-04 18:312017-05-17 00:39
Reporterjunior.eng.br 
Assigned ToAnonymous 
PrioritynormalSeverityminorReproducibilityhave not tried
StatusclosedResolutionopen 
PlatformOSOS Version
Product Version2.5 
Target VersionFixed in Versionfuture 
Summary0004568: smart install kernel-PAE
Description# smart install kernel-PAE
Loading cache...
Updating cache... ####################################################################################################################################### [100%]

error: 'kernel-PAE' matches no packages. Suggestions:
error: kernel-3:2.6.32.43-57.e48@i586
Steps To Reproduceefw-upgrade -s
2
e-mail
reboot
TagsNo tags attached.
Attached Filespng file icon Capturar.PNG [^] (5,554 bytes) 2013-09-04 18:31

- Relationships
duplicate of 0000001closedpeter-endian Creating a backup results into a blank "Backup Sets" list 

-  Notes
(0008543)
junior.eng.br (reporter)
2013-09-26 18:42

Endian will provide the PAE kernel to version 2.5.2?
(0009173)
Anonymous (viewer)
2017-05-17 00:39

1
(0009174)
Anonymous (viewer)
2017-05-17 00:39

1

- Issue History
Date Modified Username Field Change
2013-09-04 18:31 junior.eng.br New Issue
2013-09-04 18:31 junior.eng.br File Added: Capturar.PNG
2013-09-26 18:42 junior.eng.br Note Added: 0008543
2017-05-16 20:43 Anonymous Status new => feedback
2017-05-17 00:39 Anonymous Note Added: 0009173
2017-05-17 00:39 Anonymous Relationship added duplicate of 0000001
2017-05-17 00:39 Anonymous Status feedback => resolved
2017-05-17 00:39 Anonymous Fixed in Version => future
2017-05-17 00:39 Anonymous Assigned To => Anonymous
2017-05-17 00:39 Anonymous Note Added: 0009174
2017-05-17 00:39 Anonymous Status resolved => closed

Copyright © 2005-2008 Endian, SRL. All rights reserved.


Copyright © 2000 - 2012 MantisBT Group
Powered by Mantis Bugtracker