SYSTEM WARNING: 'date_default_timezone_get(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.' in '/usr/share/mantis/www/core.php' line 264

0001188: All version 2 .2 - MantisBT Endian Bugtracker
Endian Issue Tracker





Please see now our new Bugtracker system: JIRA








View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0001188Endian FirewallGUIpublic2008-07-31 06:342009-10-27 12:02
Reportermormogeacl 
Assigned Tomormogeacl 
PrioritynormalSeveritytextReproducibilityhave not tried
StatusclosedResolutionduplicate 
PlatformOSOS Version
Product Version2.2-rc2 
Target VersionFixed in Version 
Summary0001188: All version 2 .2
DescriptionRomanian is written in Român? not rumantsch
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0001189closedpeter-endian All version 2 .2 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2008-07-31 06:34 mormogeacl New Issue
2008-08-04 09:46 mormogeacl Relationship added duplicate of 0001189
2008-08-04 09:46 mormogeacl Duplicate ID 0 => 1189
2008-08-04 09:46 mormogeacl Status new => resolved
2008-08-04 09:46 mormogeacl Resolution open => duplicate
2008-08-04 09:46 mormogeacl Assigned To => mormogeacl
2009-10-27 12:02 peter-endian Status resolved => closed

Copyright © 2005-2008 Endian, SRL. All rights reserved.


Copyright © 2000 - 2012 MantisBT Group
Powered by Mantis Bugtracker