SYSTEM WARNING: 'date_default_timezone_get(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.' in '/usr/share/mantis/www/core.php' line 264

0000767: df : '/tmp/tmpCCmuiZA510': No such file or direcory - MantisBT Endian Bugtracker
Endian Issue Tracker





Please see now our new Bugtracker system: JIRA








View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000767Endian FirewallHardware related (kernel, drivers, hardware)public2008-05-07 06:332008-07-27 20:18
Reportermormogeacl 
Assigned Tora-endian 
PrioritylowSeveritytrivialReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version2.2-beta4 
Target VersionFixed in Version2.2-rc2 
Summary0000767: df : '/tmp/tmpCCmuiZA510': No such file or direcory
Descriptiondf: '/tmp/tmpCCmuiZA510': No such file or direcory
TagsNo tags attached.
Attached Filesjpg file icon disk error.JPG [^] (21,253 bytes) 2008-05-07 06:33


jpg file icon unmont.JPG [^] (64,290 bytes) 2008-05-15 10:06

- Relationships
has duplicate 0000903closedpeter-endian Looks like a temporary folder is missing 

-  Notes
(0001175)
mormogeacl (reporter)
2008-05-15 10:11

after install and restart apear this mesaje unmont.jpg

- Issue History
Date Modified Username Field Change
2008-05-07 06:33 mormogeacl New Issue
2008-05-07 06:33 mormogeacl File Added: disk error.JPG
2008-05-07 14:49 ra-endian Priority normal => low
2008-05-07 14:49 ra-endian Severity block => trivial
2008-05-15 08:10 ra-endian Assigned To => ra-endian
2008-05-15 08:10 ra-endian Status new => confirmed
2008-05-15 10:06 mormogeacl File Added: unmont.JPG
2008-05-15 10:11 mormogeacl Note Added: 0001175
2008-05-23 18:32 peter-endian Status confirmed => resolved
2008-05-23 18:32 peter-endian Fixed in Version => 2.2
2008-05-23 18:32 peter-endian Resolution open => fixed
2008-06-03 20:04 peter-endian Relationship added has duplicate 0000903
2008-07-24 15:55 ra-endian Fixed in Version 2.2 => 2.2-rc2
2008-07-27 20:18 peter-endian Status resolved => closed

Copyright © 2005-2008 Endian, SRL. All rights reserved.


Copyright © 2000 - 2012 MantisBT Group
Powered by Mantis Bugtracker