SYSTEM WARNING: 'date_default_timezone_get(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.' in '/usr/share/mantis/www/core.php' line 264

0000903: Looks like a temporary folder is missing - MantisBT Endian Bugtracker
Endian Issue Tracker





Please see now our new Bugtracker system: JIRA








View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000903Endian FirewallInstallationpublic2008-06-03 15:252009-10-27 12:02
Reporterpapoux_gallant 
Assigned Topeter-endian 
PrioritynormalSeverityminorReproducibilityhave not tried
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version2.2-rc1 
Target VersionFixed in Version 
Summary0000903: Looks like a temporary folder is missing
DescriptionFrom the following Logs WEB management page: /cgi-bin/logs_summary.cgi
I'm getting the following error message:
df: `/tmp/tmp.EpTAJDQ556': No such file or directory
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0000767closedra-endian df : '/tmp/tmpCCmuiZA510': No such file or direcory 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2008-06-03 15:25 papoux_gallant New Issue
2008-06-03 20:04 peter-endian Relationship added duplicate of 0000767
2008-06-03 20:05 peter-endian Duplicate ID 0 => 767
2008-06-03 20:05 peter-endian Status new => resolved
2008-06-03 20:05 peter-endian Resolution open => fixed
2008-06-03 20:05 peter-endian Assigned To => peter-endian
2009-10-27 12:02 peter-endian Status resolved => closed

Copyright © 2005-2008 Endian, SRL. All rights reserved.


Copyright © 2000 - 2012 MantisBT Group
Powered by Mantis Bugtracker